Vulnerabilidad crítica en Google Chrome (y otros basados en Chromium) ¡Actualiza!

Google Chrome es el navegador web más usado del mercado y acapara una cuota de mercado cercano al 70%. Ello quiere decir que cualquier problema de seguridad afecta a decenas de millones de internautas. Y en este caso más, porque también afecta a otros navegadores basados en Chromium, como Edge, Opera o Vivaldi.

Google ha parcheado una vulnerabilidad de día cero en la versión de escritorio de su navegador. La 88.0.4324.150 que ya está disponible para Windows, Mac y Linux y a la que conviene actualizar de inmediato porque se ha localizado un exploit activo.  La vulnerabilidad ha sido etiquetada como CVE-2021-21148 y radica en un desbordamiento del búfer de pila en el motor de renderizado de código abierto V8 JavaScript usado en Chrome y en el resto de desarrolladores basados en Chromium. 

Toda la información en muyseguridad

La entrada Vulnerabilidad crítica en Google Chrome (y otros basados en Chromium) ¡Actualiza! es original de MuyComputer